Questions de mécanique.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Questions de mécanique.

Message  Truffe le Sam 6 Déc 2014 - 18:59

Bonjour,
j'ai besoin d'éffectuer une soudure sur le godet de mon tracteur Same.
En plus de débrancher la batterie, y a t'il une précaution supplémentaire à prendre??

Certains disent qu'il vaut lieux laisser le tracteur tourner, l'alternateur et son régulateur permet d'absorber les différents pics???
D'autre disent qu'il faut poser un bloc absorbeur sur la batterie?
Si quelqu'un peut me renseigner merci.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Sam 6 Déc 2014 - 20:29

Bonjour à tous, bonjour Truffe,

Pourquoi ne pas démonter ton godet pour faire tes réparations? cela éviterait des doutes au niveau des dégâts que pourrait occasionner le fait de souder sur le tracteur.

Je pense que ton Same n'a pas d'électronique et débrancher la batterie me semble suffisant. Sur les tracteurs derniers cri je ne me hasarderai pas à souder dessus je ne sais pas comment ils font dans les garages à l'occasion je poserai la question.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 7 Déc 2014 - 9:07

Bonjour,
le soucis c'est que mon post à souder est en 380 v et je n'ai pas de rallonge assez longue pour l'atteindre.
C'est pour ca que je suis obligé de l'atteler pour le rapprocher du poste à souder.
Et vu que pour l'atteler et le des ateler c'est plus de 30 minutes. C'est un vieux modèle .
D'où la question.
Si débrancher la batterie suffit très bien, je veux pas griller l'alternateur.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  alain56 le Lun 15 Déc 2014 - 21:01

bonjour Truffe, Cyrille et les autres

Si mes souvenirs sont bons, il faut débrancher la batterie et la génératrice si le tracteur en est équipé.
Dans le cas d'un alternateur, comme il n'y a pas de régulateur, pas besoin de débrancher l'alternateur.

Dans ton cas, les soudures sont quand même éloignées du tracteur, et en mettant la masse au plus près de la soudure à effectuer pour limiter les effets.

En conclusion, si tu débranche la batterie et l'alternateur/génératrice, les dangers sont quasi nuls.

Bon courage

Alain

alain56

Messages : 110
Date d'inscription : 21/10/2012
Age : 60
Localisation : Mons (Belgique)

Revenir en haut Aller en bas

question de mécanique

Message  DSD54 le Jeu 1 Jan 2015 - 17:17

Bonjour à tous
Je prends le sujet un peu tard mais je suis comme alain 56:
Masse au plus prés de la soudure
débrancher batterie et alternateur

A+ Luc

DSD54

Messages : 33
Date d'inscription : 25/08/2012
Localisation : Lorraine

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Mar 6 Jan 2015 - 18:52

Bonjour,
c'est bon j'ai fait ma soudure.
J'ai débranché la batterie zéro probléme avec l'alternateur.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  alain56 le Mer 7 Jan 2015 - 18:59

Bonjour Truffe,

Je suis content pour toi... et pour ton tracteur

bon courage

Alain

alain56

Messages : 110
Date d'inscription : 21/10/2012
Age : 60
Localisation : Mons (Belgique)

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Mer 7 Jan 2015 - 19:44

Merci alain.
Faut battre le fer temps qu'il est chaud.
J'ai une autre question.

Je posséde une mini pelle.La pelle est de 1996 et à 8000 heures.
Je veux lui changer le filtre à gasoil, je suis entrain d'en chercher un de compatible.
Par contre le filtre est situé entre deux durite et c'est tout.
Je n'ai pas vu de vis de purge, et sur la pompe, faut que je regarde mieux mais j'ai pas vu de pompette d'amorcage.
Si tel est le cas je fais comment pour réamorcer,
Désserer un injecteur rm'embéte, car j'ai peur des prises d'air.
Cela dit elle démarre au quart de tour été comme hiver.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  alain56 le Jeu 8 Jan 2015 - 19:30

Bonjour Truffe,

Effectivement, cela semble bizarre de ne pas avoir la possibilité de purger le filtre, et aussi de ne pas pouvoir "pomper" pour amorcer.

Si tu pouvais poster des photos, ça m'aiderait, à savoir pour la position du réservoir, si le filtre est en pression..... et d'autres détails.

Concernant les injecteurs, on peut purger à la sortie de la pompe, mais pas la quantité d'air contenue dans le filtre, ça va vider la batterie.

On en reparle quand tu veux, mais si tu pouvais mettre de photos........

Courage et à bientôt

Alain

alain56

Messages : 110
Date d'inscription : 21/10/2012
Age : 60
Localisation : Mons (Belgique)

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Ven 9 Jan 2015 - 21:52

Bonjour à tous, bonjour Truffe,

Est ce que ta pelle ne serait pas équipée d'une pompe électrique dans le réservoir?

Dans ce cas, lorsque le filtre neuf est en place, il faut mettre le contact attendre quelques secondes ( parfois on peut entendre la pompe fonctionner ) couper le contact puis recommencer l'opération deux ou trois fois.

L'astuce est de remplir le filtre neuf avec du gasoil avant de le monter, cela fait moins de volume à remplir.

Sur mon fourgon FIAT à moteur IVECO ( SOFIM ) j'ai un montage sans aucun moyen de purge ni pompe électrique dans le réservoir et lorsque j'ai remplacé le filtre je l'ai rempli puis j'ai démarré le moteur et donné un peu d'accélération et tout s'est bien passé.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Sam 10 Jan 2015 - 10:26

Oui effectivement une pompe electrique c'est possible mais j'entend tellement de bruit quand je mets le contact, que c'est pas facile à identifier. .
Ma pelle est de 1996, mais c'est possible malgrés son grand âge.
Remplir le filtre est une bonne solution, ca aide bien pour le démarage .
Pour les photos faut attendre 1 mois.
Merci pour vos réponses.
Je vous tien au jus.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  alain56 le Sam 10 Jan 2015 - 11:36

Bonjour truffe, Cyrille et les autres,

Bien vu, Cyrille pour la pompe immergée. J'étais resté dans l'optique des tracteurs ou je n'ai jamais rencontré ce cas.

Petit clin d'œil à Truffe:
Tout est relatif, une pelle de 18 ans est pour moi toute jeune Wink

Bon courage et bon WE

Alain

alain56

Messages : 110
Date d'inscription : 21/10/2012
Age : 60
Localisation : Mons (Belgique)

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 11 Jan 2015 - 9:16

Oui jusqu'à maintenant elle était adolescente, maintenant elle à atteind ca majorité.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 8 Mai 2016 - 18:43

Bonjour,
pas trop d'activité sur ce forum depuis un moment c'est bien dommage. Sad Sad Sad
J'ai une question qui concerne ma mini pelle.
Le voyant de charge de la batterie reste allumée.
J'ai testé l'alternateur; j'ai débranché la batterie moteur tournant et le voltmétre indique 14 volt sur les cosses.
Je pense à une masse ou a un faux contact.
Quelqu'un peut il me dire si je me trompe.
Merci de vos réponses.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Dim 15 Mai 2016 - 21:13

Bonjour à tous, bonjour Truffe,

Comme tu le dis le forum est super calme, tellement que je n'avais pas vu ton message.

Je ne sais pas trop quoi te dire sur ton problème électrique.

Ta piste de masse est peut être bonne. Il faudrait que tu débranches les fils du voyant des deux côtés et que tu testes entre la masse et chaque fil. Testes le voyant aussi.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Lun 16 Mai 2016 - 17:08

Bonjour,
merci de te réponse.
J'ai pas bien compris ta derniére phrase:( Il faudrait que tu débranches les fils du voyant des deux côtés et que tu testes entre la masse et chaque fil. Testes le voyant aussi.)
Je sais pas faire!!
Je mets le + du testeur sur un cable du voyant, et l'autre - du testeur à la masse, et je dois lire environ 12 ou 13 volt c'est ca?
Si il y a moins c'est une masse c'est une perte de jus?
Merci de ta réponse.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Mar 17 Mai 2016 - 20:31

Bonjour à tous, bonjour Truffe,

Ce que j'ai essayé de te dire hier c'est qu'il faudrait voir si un des ou du fil du voyant est en contact avec la masse quelque part. Si tu débranches les extrémités des ou du fil du voyant en utilisant la fonction ohmmètre, ou si ton multimètre à une fonction avec un buzzer lorsqu'il y a passage, tu peux voir en mettant une broche du multimètre à la masse et l'autre broche à une extrémité d'un des fils du voyant s'il y a un contact avec la masse.

Si tu testes la tension aux bornes de la batterie débranchée et que tu compares la tension avec la batterie branchée et moteur en route tu dois constater une augmentation de la tension.

Je ne suis pas pro en électricité, il se peut qu'il y ait un problème dans le régulateur de l'alternateur.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Mer 18 Mai 2016 - 16:02

Bonjour,
j'ai compris, je me rapproche de ma mini pelle dans 15 jours je procéderais donc comme ca.
J'éspere que c'est un fil mal serré quelque part, facile d'accé.
Car pour accéder à l'alternateur j'ai pas mal de chose à démonter.
Cela dit si l'alternateur charge la batterie et que c'est juste le voyant qui s'allume c'est peut être pas si grave?
Le régulateur restera toujours "ouvert"
Je me trompe???

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  alain56 le Mer 18 Mai 2016 - 17:01

Bonjour Truffe, Cyrille et les autres,

Je ne suis pas non plus le spécialiste en électricité moteur, mais je voulais quand même vous faire un petit coucou, histoire d'animer un peu ce cher site est si triste en ce moment.
j'arrête, je vais vous faire pleurer Sad

Côté tracteur, le super major a trouvé un garage, le major est toujours sous une bâche en Ariège, le temps qu'on trouve une maison là bas, et le super dexta est dans la cour en attendant de trouver un coin de l'atelier pour le démonter et rénover complètement.

En écrivant ces lignes, j'ai eu une idée. j'ai téléphoné à un copain pour avoir confirmation.
La lampe témoin est branchée, d'un côté à la batterie (coté +) au travers de la clef de contact et e l'autre sur l'alternateur après le pont de diode (sortie 12V).

Moteur à l'arrêt et contact mis on a le 12v de la batterie d'un côté et 0v de l'alternateur de l'autre.
Moteur tournant, on a toujours le 12v de la batterie d'un côté mais de l'autre, le 12v de l'alternateur....et la lampe s'éteint.

Conclusion: si le fil entre la lampe et l'alternateur est coupé/ à la masse, la lampe restera allumée.

C'est une idée, tiens nous au courant de tes essais.

Après une telle réflexion, j'ai au moins mérité l'apéro Cool

Bonne soirée

Alain

alain56

Messages : 110
Date d'inscription : 21/10/2012
Age : 60
Localisation : Mons (Belgique)

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Mer 18 Mai 2016 - 18:07

Bonjour, alain.
Je te remercie pour ta réponse.
Ca me donne une piste très interessente pour mes recherches.
Je vous tiens au courant.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Mer 18 Mai 2016 - 19:17

Bonsoir à tous,

Merci Alain d'avoir creusé un peu le sujet. Je n'avais pas pris le temps de rechercher le mode de fonctionnement du voyant de l'alternateur. J'en ai pourtant branché un sur mon Dexta, car il a été équipé d'un alternateur par son ancien propriétaire, lorsque j'ai refait le circuit électrique mais c'était il y a plus de 20 ans!

Effectivement, Truffe, c'est moindre mal si le voyant reste allumé alors que l'alternateur fonctionne bien. Le problème sera le jour où il aura un problème tu ne le verras que lorsque la batterie sera déchargée...

Au passage mets nous quelques photos de ta pelle.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Sam 21 Mai 2016 - 9:19

Photos de la machine.

URL=http://www.hostingpics.net/viewer.php?id=785018Prsentationminipelle4.jpg][/URL]







Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Sam 21 Mai 2016 - 16:24

Bonjour à tous, bonjour Truffe,

Merci pour les photos. Elle à l'air sympa cette pelle. Combien pèse t'elle?

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 22 Mai 2016 - 16:42

Bonjour,
c'est une ihi de 3t5
moteur Isuzu
de 1996: la ferraille est épaisse, très épaisse!!!!

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Dim 22 Mai 2016 - 20:00

Bonsoir à tous, bonsoir Truffe,

A la voir sur les photos je me doutais bien qu'elle était assez lourde mais n'y connaissant pas grand chose en matière de mini pelles j'ai préféré te le demander.

Le pelliste qui travaille dans mon coin a revendu son tractopelle 4 roues motrices classique pour acheter une minipelle à chenilles qu'il trouve plus maniable.

Personnellement je n'en ai jamais essayé, je possède un tracto Massey Ferguson 50H en 2 roues motrices, c'est lourd, il est vite limité en motricité. Par contre je peux aller sur la route.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Contenu sponsorisé Aujourd'hui à 0:19


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum