Questions de mécanique.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Questions de mécanique.

Message  Truffe le Lun 23 Mai 2016 - 18:42

Bonsoir,
je travaille dans les tp et j'ai fais des déplacements en aquitaines.
C'est quoi le non de ton pelliste? Parreille je le connais.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 29 Mai 2016 - 17:32

Bon j'ai essayé de controler la tension dans ces fils.
Mais bon c'est une histoire à Gaz!!!!
C'est pas accessible, c'est des borniers, les fils son scotchés.
Me faut plus d'un Weekend pour trouver la solution.
Je vais attendre mes prochains congés ou cet hivers.


Dernière édition par Truffe le Lun 30 Mai 2016 - 16:57, édité 1 fois

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  alain56 le Lun 30 Mai 2016 - 11:19

Bonjour Truffe, Bonjour à tous,

Je me doutes que tu as tout essayé et que ça n'est pas évident, mais si je peux me permettre:

Il suffirait d'avoir accès au culot de l'ampoule ou même d'enlever l'ampoule pour en vérifier la tension de chaque côté.

J'ai, entre temps, pensé à autre chose concernant la vérification du bon fonctionnement de l'alternateur:

Lorsque tu mesure la tension sur la cosse détachée de la batterie, tu mesure avec un voltmètre et donc sans charge.

La résistance du voltmètre étant très faible, il se peut qu'il indique 14V mais sans avoir de puissance.

En résumé, il faudrait placer une ampoule ou un autre consommateur entre la cosse enlevée de la batterie et la masse et mesure la tension en parallèle de cette ampoule.

Bon courage et à bientôt

Alain

alain56

Messages : 110
Date d'inscription : 21/10/2012
Age : 60
Localisation : Mons (Belgique)

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Lun 30 Mai 2016 - 16:59

Merci pour cette idée.
J'essaierais.
Accéder au culot de la lampe temoin sauf erreure de ma part va m'obliger à faire très attention au démontage pour ne rien casser.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 13 Nov 2016 - 19:35

Bonjour,
ce weekend j'ai bricolé sur la mini pelle.
J'avais démonté l'alternateur pour le faire tester par un professionnel du bobinage.
Apparemment il était mort, j'en ai donc acheté un autre identique à 100% 295 euros.
Une fois remonté, toujours pareille.
Au démarrage le voyant reste éteint et s'allume une fois que le moteur tourne.
J'en ai conclu deux choses: Mon alternateur précédent n'était pas mort et que je me suis fait avoir.ET que maintenant je sais que le problème ne vient pas de l'alternateur.
Après avoir démonté le tableau de bord de la mini pelle, avec mon multimètre, j'ai mesuré la tension au niveau du voyant.
Conclusion contact mis:3v

J'en conclu que puisse que c'est pas l'alternateur et son régulateur intégré qui pose problème. C'est que j'ai un fil coupé ou abimé à un endroit.(Soit le plus soit le moins)
J'en ai conclu aussi que puisque c'est juste une histoire de voyant et que l'alternateur fonctionne correctement. Je vais me servir de ma mini pelle en l'état en enlevant l'ampoule car un voyant toujours allumé ca m'énerve!!!!!!!!!!!

Dommages colatéreaux, à force de toucher tous ces fils vieux de plus de 20 ans j'ai plus de jauge à carburant, et l'aiguille de température ne fonctionne plus.
Et vu qu'il y en a partout des ces fils, et qu'avec ma patience légendaire, va falloir une longue semaine de pluie, pour que je me décide à me repencher sur le probléme.
Voila vous savez tout.
Si quelqu'un à une solution miracle je prends.
A bentôt.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Cyrille64 le Dim 13 Nov 2016 - 21:14

Bonjour à tous, bonjour Truffe,

Je ne sais pas quoi répondre à tes interrogations. Tu verras bien si la batterie se recharge ou pas en utilisation.

As tu regardé du côté des fusibles, il y a peut être un faux contact qui a mis en panne ta jauge et l'indicateur de température?

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Truffe le Dim 20 Nov 2016 - 10:24

Bonjour,
effectivement un fusible en est peut être la cause.
Tous ces fils et contacteurs qui se promènent partout c'est pas simple pour s'y retrouver.
Il faudrait tout reprendre a zéro , mais c'est cher..
Ce qui m'embéte le plus c'est le témoins de temperature.
C'est soit un fusible ou un cable, car l'aiguille de température et la jauge ce sont arretées de fonctionner simultanément.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Questions de mécanique.

Message  Contenu sponsorisé Aujourd'hui à 18:29


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum