Dexta : Problème de démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Mar 5 Fév 2013 - 19:42

Ca y est le mecano est passé.
C'est apparament le régulateur qui serait HS. Il a pas aimé être démonté, regardé osculté plusieur fois.
Je viens d'en commander un chez agriline.
En espérant que nos amis Anglais m'envoient le bon modéle.????? scratch
J'attends de recevoir la piéce.Le mecano me la remonte,si ca marche je ferais ouffffffffffffffffffffffffffffffffff!!!
A bientôt pour le résultat. Arrow

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Sam 16 Fév 2013 - 10:19

Commandé depuis bientôt 10 jours, mon régulateur de chez Agriline n'est toujours pas arrivé.
Je leur ai envoyé un email: pas de réponse.
Ca commence à me démanger l'histoire!!!!!!! bounce

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Dim 3 Mar 2013 - 19:08

Bonjour,
Ma commande d'agriline étant arrivée cette semaine, je me suis rendu ce weekend au chevet de mon tracteur préféré.
J'ai changé le régulateur: maintenant ca démare sans soucis, et ma batterie ce recharge correctement.Ouf: C'est enfin réglé.L'herbe peut pousser, je suis fin pret maintenant.
J'en avais assez de tous ces problémes de démarage.

En ce qui concerne le régulateur de chez agriline, il est arrivé plus gros que celui d'origine.MAis bon ca à fini par rentrer.Il a fallu revoir les fixation et faire un peu de ménage dans les différents groupes de fil.

J'avais commandé aussi un nouveau compteur.Par contre là nos amis d'agriline m'ont vendu du made in je sais pas ou!!.Le compteur en lui même est correte, mais son support et ses fixations, c'est du grand n'importe quoi. Tellement bien que j'ai pas pu le fixer.Faut que je fabrique des fixations maisons pour le faire tenir.
Cela dit j'ai un autre probléme, évidemment pas prévu.
Le cable qui part du compteur vers l'embout situé prés de la pompe et du vibrequin est correcte, mais le carré coté vibrequin est cassé à l'intérieur du "bloc"!!
C'est réparable?c'est pas trés accessible?On peut pas souder.Quelqu'un a une combine.
Voir photo.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Problème de démarrage

Message  DSD54 le Dim 3 Mar 2013 - 19:43

Bonjour à tous, bonjour Truffe
Essaies avec une tige aimantée en bout. C'est un outil qui se trouve facilement.
Bravo pour les réparations, c'est prêt pour la belle saison .
A + Luc

DSD54

Messages : 33
Date d'inscription : 25/08/2012
Localisation : Lorraine

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Lun 4 Mar 2013 - 19:13

Je suis bête j'en ai une en plus.!!!je peux essayer avec une pointe à tracer aussi!!
J'en avais mare d'avoir bataillé toute la journée pour brancher tous ces fils, que j'ai même pas pensé à essayer ces solutions. No
Je vais m'y mettre à mon prochain séjour dans un mois. study

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Ven 5 Avr 2013 - 18:04

Bonjour,
impossible de sortir ce foutu carré.
Je pense qu'il est fixé je sais pas comment mais fixé.
J'arrive pas à le sortir.
Je crois que je peux encadrer mon compteur neuf, j'arriverais pas à le monter. Crying or Very sad Neutral scratch

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Nic25 le Dim 7 Avr 2013 - 19:53

Bonsoir Truffe,
J´ai trouvé dans un autre forum des photos des différents carrés en vente. Il semble qu´il n´y a aucune fixation et les gens disent que le carré n´est qu´à insérer.
http://www.fordsontractorpages.nl/phpbb3/viewtopic.php?f=3&t=4844&p=34059&hilit=fuel+pump#p34059
Il te faut donc sortir l´ancien carré ou de couper le nouveau carré s´il est trop long si tu peux l´insérer.
Nic25

Nic25

Messages : 13
Date d'inscription : 25/12/2012

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Lun 8 Avr 2013 - 18:19

Bonjour,
merci pour le lien mais j'ai pas tout compris.
Dans mon cas le carré du cable est trop court, ainsi que le carré "femelle" qui est à la sortie de la pompe.
Il faut donc que je rallonge celui qui est à la sortie dela pompe: C'est impossible!!
Ou alors alonger celui qui est sur le cable neuf.Mais reste a voir si c'est possible.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Eric.T le Lun 8 Avr 2013 - 19:21

Bonsoir
j'ai le même problème de câble trop court, j'avais réussi a gratter quelques mini metres en modifiant le coté pompe ensuite j'avais mis de la soudure a froid dans la partie femelle a l’intérieur remontage du câble et ça a tenue 43 heures. J'ai abandonné ce problème pour le moment

Eric.T

Messages : 62
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Nic25 le Mar 9 Avr 2013 - 13:49

Bonjour,
Dans ce lien, les utilisateurs ont tous le même problème que vous. Mais d'autres utilisateurs disent qu'il y a 2 différents modèles qui ont été utilisés. Donc il y a 2 différents numéros pour le câble. A la fin il y a un qui a réussi à avoir le bon modèle.
http://www.fordsontractorpages.nl/ubb/Forum5/HTML/000637.html

Nic25

Nic25

Messages : 13
Date d'inscription : 25/12/2012

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Mar 9 Avr 2013 - 18:32

Bonjour,
Merci pour le lien, mais la traduction google en rade et mon anglais trop faible ne me permet pas de traduire les infos.
Mais les références qu'ils donnent, c'est pas celles de agriline donc c'est compliqué.
Affaire à suivre.
Mais on semble se diriger vers une usine a gaz j'en ai peur. scratch

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Problème de démarrage

Message  DSD54 le Lun 22 Avr 2013 - 5:17

Bonjour à tous
Je prends le train en marche mais j'ai compris qu'il y a un problème de longueur de câble du compteur d'heures. Effectivement!
Les tracteurs équipés de la pompe injection à régulateur mécanique ont le câble compteur d'heures plus court que les tracteurs avec pompe injection à régulateur pneumatique. C'est la pompe qui n'a pas la même forme que l'autre. Sur la pompe mécanique, la prise du carré dépasse le filtre à huile et sur l'autre, le carré est juste au dessus du filtre à huile. Je dirais qu'il manque 5 cm. J'ai les 2 tracteurs et j'ai pu faire cette différence.
A plus. Luc

DSD54

Messages : 33
Date d'inscription : 25/08/2012
Localisation : Lorraine

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Dim 26 Mai 2013 - 8:52

Bonjour, j'en reviens au démarage.
Comme j'ai dis précédement, mon super dexta démarre trés bien depuis que j'ai changé le régulateur.
Je tiens à préciser aussi que depuis que j'ai changé ce régulateur, j'ai retrouvé le blupppp du démarage au moment du préchauffage.
Comme quoi il se passe beaucoup de chose dans ce régulateur. Smile

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Mar 27 Oct 2015 - 20:06

Bonjour, il y a pas beaucoup d'activité sur ce forum dernièrement.
Je sais pas si quelqu'un va me répondre.?
Ce weekend j'ai du changer ma batterie.
PLus de jus.!!!!Pourtant la batterie avait à peine 2 ans.
J'ai cependant une question.
Au multimètre elle annonçait toujours 12v55 environ, et au pèse acide elle est bonne.
J'ai cru à un mauvais branchement, j'ai nettoyé les cosses, et branché dé branché 2 fois, mais elle a rien voulu savoir.
J'ai changé la batterie et ca à démaré de suite.
Quelqu'un a eu ce genre de probléme???

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Cyrille64 le Mer 28 Oct 2015 - 16:17

Bonjour à tous, bonjour Truffe,

Avec les batteries actuelles il ne faut pas s'étonner de comportements bizarres ni d'une durée de vie très courte. Les retours en garantie sont fréquents. Pas plus tard que la semaine dernière j'ai vu en magasin auto ( pas grande surface ) un client acheter une batterie de marque et revenir dans la demi heure qui suit en disant que la batterie n'était pas bonne.

J'en ai une qui semblait prendre la charge ( pèse acide correct je crois bien ) et qui ne permet pas de démarrer le moteur.

Sur ma voiture et sur mon tracteur j'ai des Varta qui tiennent bien, pourtant le tracteur ne tourne pas beaucoup.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Mer 28 Oct 2015 - 18:57

Oueh!!! C'est bien domage tous ca.
Du coup j'ai prix une 700 Ampéres 75 AH pour 96 euros.
Elle est plus petite que celle que j'avais, mais après tout entre 120 euros tous les deux ans et 96 euros tous les deux ans j'ai fais mon choix!!!!!!
Par contre je me suis aperçu que quand j'accelerais ma batterie au multimétre indiquait 15.6 voltes, voir 16 V. Normalement le régulateur doit pas couper vers 14 Voltes???

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Cyrille64 le Mer 28 Oct 2015 - 21:19

Je ne vais pas savoir te répondre sans rechercher un peu dans mes bouquins car l'électricité n'est pas mon sujet favori.

J'ai relu le sujet et je vois que tu avais changé le régulateur.

Déjà c'est bon signe que la tension monte en accélérant le moteur cela prouve que le circuit de charge fonctionne.

Je vois sur un livret de caractéristiques techniques que j'ai sous la main que la tension d'ouverture ( arrêt de la charge ) doit être entre 12.7 et 13.3V. La tension de réglage du régulateur à 20°C est 15.6 à 16V. Valeurs confirmées par le manuel d'atelier que j'avais aussi sous la main finalement.

Donc je pense que tout est normal.

A plus.

Cyrille64
Admin

Messages : 289
Date d'inscription : 09/08/2012
Localisation : Béarn

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Truffe le Jeu 29 Oct 2015 - 17:13

Merci pour la précision de ces réponses, qui en plus me rassurent.
A bientôt.

Truffe

Messages : 170
Date d'inscription : 18/11/2012
Age : 38
Localisation : Pays basque et Perigord

Revenir en haut Aller en bas

Re: Dexta : Problème de démarrage

Message  Contenu sponsorisé Aujourd'hui à 0:16


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum